AXA Banque a Disparu

Salut les amis,

J’observe un trou dans mon patrimoine aujourd’hui, au niveau des comptes d’investissement

Effectivement c’est l’établissement AXA Banque qui a tout bonnement disparu de mon Finary

Dans le backend BI j’ai ça actuellement, qui confirme qu’il n’y a plus rien :

image

Et quand je fais « Manage accounts » il me dit qu’il n’y a rien Ă  proposer

Pourtant je me suis connectĂ© Ă  l’espace client AXA Banque et tout a l’air en ordre


Que dois-je faire ?

Est-ce que je peux supprimer et recréer la connexion ? Ou bien vous préférez que je laisse comme ça pour regarder ?

J’ai fait une synchronisation manuelle mais cela n’a pas aidĂ©

Merci de votre aide,

L’équipe va regarder. De façon gĂ©nĂ©rale, ne touchez Ă  rien lorsque vous avez un bug. Sinon, on ne peut pas identifier la cause et le corriger correctement.

salut @mounir merci pour ton message

je suis retourné voir par hasard et surprise mon contrat apparaßt de nouveau dans le backend BI (je parle du screenshot ci-dessus)

du coup j’ai fait une sync manuelle et le support est revenu sur Finary :blush:

c’est pas encore tout Ă  fait ok car j’ai une ligne « Balance » avec le total au lieu du dĂ©tail ligne par ligne du contrat, je soupçonne qu’en faisant une deuxiĂšme sync manuelle (disponible dans 1h) ça devrait rentrer dans l’ordre

1 « J'aime »

Ok tiens nous au courant, la ligne balance s’affiche lorsqu’aucune ligne n’est remontĂ©e par BI

salut @julien j’ai refait une sync manuelle et je suis toujours avec ma seule ligne Balance :disappointed_relieved:

c’est curieux car cette connexion a toujours bien fonctionnĂ© depuis le dĂ©but, jusqu’au problĂšme signalĂ© ci-dessus

tu peux regarder stp ?

merci de ton aide

Tu peux l’envoyer au support Ă  [email protected] Pour continuer Ă  offrir un service de qualitĂ©, nous centralisons dĂ©sormais toutes les demandes de support sur cette adresse.

1 « J'aime »